Paket Programlar 2.Dönem 1.Yazılı | Bilişim Konuları

Paket Programlar 2.Dönem 1.Yazılı

1. Kelime İşlemci Programında Ctrl+P tuş bileşiminin görevi nedir?

Yazdırma işlemini yapar.

2. Elektronik tablolama programında hücre nedir?

Satır ve sütunların kesiştiği alanları ifade eder.

3.Microsoft Excel programında =MAK(B2:B9) formülü ne yapar? Yazınız.

B2 ile B9 arasındaki en büyük değeri verir.

4. Microsoft Excel programında A2 ile A9 arasındaki değerlerin ortalamasını alan formülü yazınız.

=ORTALAMA(A2:A9)

5. Microsoft Excel programında B1 hücresindeki değer 50’den büyükse GEÇTİ, küçükse KALDI yazdıran formülü yazınız.

=EĞER(B1>50;”GEÇTİ”;”KALDI”)

6. Microsoft Excel programında kullanılan >= operatörü neyi ifade etmektedir?

Kullanılan oparatör büyük eşit anlamına gelmektedir.

7. Elektronik tablolama programında =TOPLA(B1;C5) formülü ne işe yarar?

B1 ile C5 hücrelerindeki değerleri toplar.

8. =BİRLEŞTİR (“Bilişim “;” “;”Teknolojileri”) A5 hücresine formül yazıldığında sonucu ne olur?

A5 hücresine Bilişim Teknolojileri şeklinde yazar

paket21

9. I,II ile gösterilen alanlar neyi belirtir?

I. B sütun alanını gösterir.
II. D2 pasif hücreyi gösterir

10. III ve IV ile gösterilen alanlar neyi belirtir?

III. 4. Satırı gösterir
IV. B4 aktif hücreyi gösterir

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Comment Spam Protection by WP-SpamFree

Watch Dragon ball super