Microsoft Excel Test Soruları | Bilişim Konuları

Kategori -Microsoft Excel Test Soruları

1. Aşağıdakilerden hangisi hücre içinde yazılan sayının 14Mart 2012 Cumartesi şeklinde görünmesini sağlar? a-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aaaa-yyyy b-) Giriş […]

1. =EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? a-) A2 b-) B2 c-) A2+B2 d-) A2*B2 2. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir? […]

1. Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir? a-) =Topla(B2:B6) b-) =Mak(B2:B6) c-) =Min(B2:B6) d-) =Mak(B2;B6) 2. Birden fazla hücreyi birleştirip verileri […]

1. Excel 2007 programı için aşağıda verilen tanımlamalardan hangisi yanlıştır? a) Kelime İşlem Programıdır. b) Tablo Grafik Programıdır. c) Veri Analiz Programıdır. d) Mali İşlem […]

1) Aşağıdakilerden Hangisi Excel De Hücredeki Metni Yönlendirir?(Yazıyı Dikey Vb. Yapmak) A. (Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Simgesi B. Ekle Sekmesi […]

1) Yukarıdaki araç çubuğunun adı nedir? A. Standart araç çubuğu B. Biçimlendirme araç çubuğu C. Menü araç çubuğu D. Formül araç çubuğu 2) Excel de […]

1. =TOPLA(B2;B7) formülün açılımı aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. B2 ile B7 arasındaki sayıların toplamını alır b. Sadece B2 ve B7 hücrelerinin toplamını […]

151. Biçim –Sütun – En Uygun Genişlik seçeneği aşağıdaki işlemlerden hangisini yapar? a. Satır yüksekliğini daraltır ve yazıyı buraya sıkıştırarak sığdırır b. Sütun genişliğini hücrede […]

1. Seçili hücreye kenarlık eklemek için izlenen yol aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. Biçim – Hücreler – Hizalama – Kenarlık b. Biçim – Hücreler […]

1. Biçim Menüsü Hücreler komutunun klavyedeki kısa yolu aşağıdakilerden hangisinde doğru olarak verilmiştir? a. CTRL + 2 b. CTRL +1 c. CTRL + 3 d. […]

1.  Yan tarafta görülen şekildeki iki madde hangi komut içerisinde yer alır? a. Ekle b. Satır c. Hücreler d. Sütun 2.  şekilde yansıyan harfler Excel […]

1/3123