Microsoft Excel Test Soruları | Bilişim Konuları

Category - Microsoft Excel Test Soruları

1. =TOPLA(B2;B7) formülün açılımı aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. B2 ile B7 arasındaki sayıların toplamını alır b. Sadece B2 ve B7 hücrelerinin toplamını […]

151. Biçim –Sütun – En Uygun Genişlik seçeneği aşağıdaki işlemlerden hangisini yapar? a. Satır yüksekliğini daraltır ve yazıyı buraya sıkıştırarak sığdırır b. Sütun genişliğini hücrede […]

1. Seçili hücreye kenarlık eklemek için izlenen yol aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. Biçim – Hücreler – Hizalama – Kenarlık b. Biçim – Hücreler […]

1. Biçim Menüsü Hücreler komutunun klavyedeki kısa yolu aşağıdakilerden hangisinde doğru olarak verilmiştir? a. CTRL + 2 b. CTRL +1 c. CTRL + 3 d. […]

1.  Yan tarafta görülen şekildeki iki madde hangi komut içerisinde yer alır? a. Ekle b. Satır c. Hücreler d. Sütun 2.  şekilde yansıyan harfler Excel […]

1. Her sayfanın üstüne ve her sayfanın altına girilen Üst Bilgi ve Alt Bilgi komutları hangi menüde yer alır? a. Görünüm b. Dosya c. Ekle d. […]

1. Aşağıda yazılı maddelerden hangisi Düzen menüsü için söylenemez? a. Sayfa Silme, Sayfayı Kaydetme b. Satır ekleme, Kopyalama yapmak c. Çalışma Sayfası Silme, Satır Silme […]

1. Microsoft Excel uygulamasını başlatmanın yolu aşağıdakilerden hangisidir? a. Başlat – Programlar b. Başlat Ayarlar c. Başlat – Programlar – Donatılar d. Başla- Ayarlar- Denetim […]

1. Aşağıdakilerden hangisi hücrenin içini desen ile doldurur? a-) Biçim – Hücreler -Yazı Tipi b-) Biçim – Hücreler – Desen c-) Biçim – Hücreler – […]

1. Gözden Geçir – Değişiklikler – Sayfayı Koru seçeneği ne işe yarar? a-) Metin değerlerinin yazı tiplerini değiştirir b-) Sayfalardaki bilgileri koruma altına almaya yarar […]

1. Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir? a-) Satır/sütunları otomatik toplar. b-) Hücrelerdeki bilgiyi altı çizgili yapar. c-) Yeni bir Excel satırı ekler. d-) Yeni […]

1/212