Microsoft Excel Test Soruları | Bilişim Konuları

Kategori -Microsoft Excel Test Soruları

Bir giyim firmasına ait satış rakamlarının bulunduğu bir excel tablosu aşağıdadır. Bu tablo üzerinde bazı excel hesaplamaları yapılarak bazı bilgilere ulaşılmıştır. Yapılan açıklamalar dikkate alınarak […]

Aşağıdaki örnek excel tablosunda bir firmaya ait bazı kırtasiye ürünlerinin satışıyla ilgili bilgiler verilmektedir. Tabloya bakarak aşağıdaki excel sorularını cevaplayınız. Soru-1: Ürünlerin toplam fiyatının hesaplanmasını […]

Aşağıdaki excel tablosunda bir firmaya ait bazı bilgiler görülmektedir. Bu giyim firmasına ait bazı ürünlerin alış fiyatı, satış tutarı, bürüt karı, Kdv tutarı, Damga vergisi, […]

Microsoft Excel programında hazırlanmış bir tablo aşağıdaki gibi verilmiştir. Tabloda 4 ay vade yapılınca %25 ve 6 ay vade yapılınca %30 artış yapılacağı sabit olarak […]

UYGULAMA-1 Bu yazımızda Microsoft Excel programında kullanılan bazı formüllerin nasıl yazıldığını anlatan örnekler yapacağız. Aşağıdaki excel tablosunda 9 öğrenciye ait üçer tane sınav notu girilmiştir. […]

1. Aşağıdakilerden hangisi elektronik tablolama programında etkin hücrenin adresini belirten arayüz elemanıdır? A) Formül çubuğu B) Adres çubuğu C) Sekmeler D) Durum çubuğu 2. Yeni […]

1) Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir? a) =ortalama(B2:B5) b) =ortalama(C2:C5) c) =ortalama(C2;C5) d) =ortalama(B2;B5) 2) Aşağıdaki yollardan hangisi ile hücrelere […]

1) Excel çalışma kitabında sütun ile satırın birleştiği bölüme verilen ad hangisidir? a) Sütun b) Satır c) İşlev d) Hücre 2) Bir hücrenin içinde # […]

1. Aşağıdakilerden hangisi hücre içinde yazılan sayının 14Mart 2012 Cumartesi şeklinde görünmesini sağlar? a-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aaaa-yyyy b-) Giriş […]

1. =EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? a-) A2 b-) B2 c-) A2+B2 d-) A2*B2 2. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir? […]

1. Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir? a-) =Topla(B2:B6) b-) =Mak(B2:B6) c-) =Min(B2:B6) d-) =Mak(B2;B6) 2. Birden fazla hücreyi birleştirip verileri […]

1/3123