Microsoft Excel 2010 Test Soruları-4 | Bilişim Konuları

Microsoft Excel 2010 Test Soruları-4

mexceltest101

1. Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?

a-) =Topla(B2:B6)
b-) =Mak(B2:B6)
c-) =Min(B2:B6)
d-) =Mak(B2;B6)

2. Birden fazla hücreyi birleştirip verileri ortalayan simge aşağıdakilerden hangisidir?

a-) mexceltest102a
b-) mexceltest102b
c-) mexceltest102c
d-) mexceltest102d

3. Hücrelerdeki verilere para birimi eklemek için kullanılan simge aşağıdakilerden hangisidir?

a-) mexceltest103a
b-) mexceltest103b
c-) mexceltest103c
d-) mexceltest103d

4. Metni hücre içinde ortalayan simge aşağıdakilerden hangisidir?

a) mexceltest104a
b) mexceltest104b
c) mexceltest104c
d) mexceltest104d

mexceltest105

5. Yukarıdaki tabloda ilk üç ayın gelirlerinin toplamını veren formül aşağıdakilerden hangisidir?

a) Topla(B2:B3)
b) = Topla(B2:B4)
c) =Topla(B2;B4)
d) =(B2:C4)

mexceltest106

6. Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir?

a-) =ortalama(B2:B5)
b-) =ortalama(C2:C5)
c-) =ortalama(C2;C5)
d-) =ortalama(B2;B5)

mexceltest107

7. Yukarıdaki tabloda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?

a-) =Çarpım(A2:C4)
b-) =Çarpım(A2;C4)
c-) Çarpım(A2:C4)
d-) Hiçbiri

mexceltest108

8. Yukarıdaki tabloda 40 rakamı ile 60 rakamını toplayan formül aşağıdakilerden hangisidir?

a-) =Topla(A3:B2)
b-) =Topla(A3/B2)
c-) =Topla(A3;B2)
d-) =Topla(A3*B2)

9. A5 hücresine yazılan bir rakamın karekökünü hesaplayan formül aşağıdakilerden hangisidir?

a-) = karekök(A5)
b-) =(A5)
c-) =Kare_kök(A5)
d-) =Karekök(A5)

10. Virgüllü bir sayıyı yuvarlamak için kullanılan araç çubuğu öğesinin adı aşağıdakilerden hangisidir?

a-) Ondalık azalt
b-) Ondalık arttır
c-) Girintiyi arttır
d-) Girintiyi azalt

mexceltest111

11. Excel çalışma kitabında yukarıdaki düğmelerin doğru sıralanışı hangi seçenekte doğru olarak verilmiştir?

a-) Hücre stilleri – Hücre ekle – Hücre sil – Biçim
b-) Hücre stilleri – Hücre sil – Hücre ekle – Biçim
c-) Biçim – Hücre ekle – Hücre sil – Hücre stilleri
d-) Hücre Sil – Hücre ekle – Hücre stilleri – Biçim

mexceltest112

12. Excel çalışma sayfasına bir veri tablosunun bir hücre içine mini grafiği hangi yöntemle eklenir?

a-) Ekle – Grafikler
b-) Ekle – Veri tablosu – Mini grafik oluştur
c-) Ekle – Mini grafikler
d-) Giriş – Mini grafik ekle

mexceltest113

13. Yukarıdaki veri tablosunda B1 hücresine formülü yazdıktan sonra hücre kulpundan B3 hücresine kadar çekersek, B3 hücresinde hangi sonuca ulaşırız?

a-) 12
b-) 13
c-) 8
d-) 6

14. Excel’de A1’den D1’e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

a-) =A1+C1+D1
b-) TOPLA(A1:D1)
c-) =TOPLA(A1+D1)
d-) =TOPLA(A1:D1)

15. Excel’de B1,B2,B3 ile E4,E5,E6,E7 hücrelerindeki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?

a-) =(B1:E7)/2
b-) =ORTALAMA(B1;E7)
c-) =ORTALAMA(B1:B3;E4:E7)
d-) =ORTALAMA(B1:B3:E4:E7)

16. Excel çalışma sayfasında E6 hücresindeki sayıdan E4 hücresinde bulunan sayıyı çıkartıp sonucu ikiye bölen formül aşağıdakilerden hangisidir?

a-) =E6-E4/2
b-) =(E6-E4)/2
c-) =(E6-E4):2
d-) =(E6:E4)/2

17. C8 hücresini sabit hücre olarak ifade eden seçenek aşağıdakilerden hangisidir?

a-) $8$c
b-) $c$8
c-) *c*8
d-) *8*c

mexceltest118

18. Yukarıdaki tabloda notların ortalamasını veren formül aşağıdakilerden hangisidir?

a-) =ORTALA(B2:B4)
b-) =ORTALAMA(B2;B4)
c-) =ORTALA(B2;B4)
d-) =ORTALAMA(B2:B4)

mexceltest119

19. Yukarıdaki tabloda 1999 ve 2000 yıllarına ait kârların toplamını veren formül hangisidir?

a-) =(B4-C4)+(B5-C5)
b-) =Topla(B4:C5)
c-) =Topla(D2:D5)
d-) =B4+C5

20. Excel çalışma sayfasında Çarpma işlemi için kullanılan işaret aşağıdakilerden hangisidir?

a-) /
b-) :
c-) +
d-) *

21. Excel çalışma sayfasında Bölme işlemi için kullanılan işaret aşağıdakilerden hangisidir?

a-) /
b-) :
c-) +
d-) *

22. Excel çalışma sayfasında Üs almak işlemi için kullanılan işaret aşağıdakilerden hangisidir?

a-) ^
b-) :
c-) +
d-) *

23. Aşağıdaki menü sekmelerinden hangisi Microsoft Excel çalışma sayfasının menü sekmelerinden değildir?

a-) Giriş
b-) Ekle
c-) Formüller
d-) Postalar

mexceltest124

24. Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?

a-) =TOPLA(B2:B6)
b-) =MAK(B2:B6)
c-) =MİN(B2:B6)
d-) =MAK(B2;B6)

25. Dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin yeni şekli aşağıdakilerden hangisi olur?

a-) Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
b-) İşlev =TOPLA(C5:C10) olarak değişir
c-) İşlev =TOPLA(C10:C15) olarak değişir
d-) İşlev =TOPLA(B5:C10) olarak değişir

mexceltest126

26. Yukarıdaki tabloda öğrenci sayısını bulan formül aşağıdakilerden hangisidir?

a-) =BAĞ_DEĞ_SAY(A2:A6)
b-) =BAĞ_DEĞ_DOLU_SAY(A2:A6)
c-) =EĞERSAY(A2:A6)
d-) =EĞERSAY(A2:A6;”Öğrenci Sayısı”)

mexceltest127

27. Yukarıdaki tabloya göre Notu 70 den küçük olan öğrenci sayısını bulan formül aşağıdakilerden hangisidir?

a-) =EĞERSAY(B2:B6;”<70”)
b-) =EĞERSAY(B2:B6;”<=70”)
c-) =EĞERSAY(B2:B6;”>70”)
d-) =EĞERSAY(B2:B6;”>=70”)

28. Aşağıdakilerden klavye tuşlarından hangisi Microsoft Excel programında kopyala işlemi ile panoya alınan bilgiyi istenilen hücreye yapıştırmak için kullanılır.

a-) Enter
b-) Ctrl
c-) Boşluk
d-) Tab

29. mexceltest129 Yandaki Şekil Excel ‘de neyi gösterir?

a-) Çalışma Sayfasındaki Satır Başlıklarını
b-) Çalışma sayfasındaki Sütun Başlıklarını
c-) Çalışma Sayfasını
d-) Excel’de yapılmış bir tabloya ait sıra numaralarını

30. Veri– Veri araçları – Metni sütunlara dönüştür düğmesinin görevi nedir?

a-) Hücre içindeki metni tablo içine yerleştirir
b-) Bir hücre içindeki metni birden fazla hücreye dağıtır
c-) Hücre içindeki formülleri düzenlemek için kullanılır
d-) Birden fazla hücredeki metinleri tek bir hücrede birleştirir

Yorum Yap