Microsoft Excel 2010 Test Soruları-6 | Bilişim Konuları

Microsoft Excel 2010 Test Soruları-6

1. Aşağıdakilerden hangisi hücre içinde yazılan sayının 14Mart 2012 Cumartesi şeklinde görünmesini sağlar?

a-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aaaa-yyyy
b-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – g-a-yyyy
c-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aa-yyyy
d-) Giriş – Sayı – Sayı – İsteğe uyarlanmış – gg-aaaa-yyyy-gggg

2. Excel’de oluşturulan çalışma sayfası aşağıdaki seçeneklerin hangisi ile yazdırılır?

a-) Sayfa Düzeni menü sekmesi– Sayfa Yapısı – Yazdır
b-) Ekle– Çizimler – Yazdır
c-) Dosya – Yazdır
d-) Ekle – Metin – Simge

3. Microsoft Excel çalışma sayfasında mexceltest163 yanda görülen otomatik toplama işlemi düğmesi ile aşağıdaki işlemlerin hangisi yapılamaz?

a-) Toplama işlemleri
b-) Ortalama işlemleri
c-) En büyük işlemleri
d-) Grafik işlemleri

4. mexceltest164 yanda görülen otomatik toplama işlemi düğmesi hangi amaçla kullanılır?

a-) Seçili olan hücrelerin otomatik olarak renk ayarlarını değiştirir
b-) Seçili olan hücrelerin otomatik olarak toplamlarını verir
c-) Seçili olan hücrelerin otomatik olarak süzme işlemini yapar
d-) Seçili olan hücrelerin otomatik olarak grafiğini oluşturur

5. mexceltest165 Yanda görülen Excel görünüm düğmesi Excelde hangi menü sekmesinde bulunur?

a-) Giriş
b-) Ekle
c-) Görünüm
d-) Formüller

6. A5 hücresine yazılan 19,985 rakamını aşağıdaki seçeneklerin hangisi ile yuvarlayamayız?

a-) =Yuvarla(19,985;0)
b-) =Yuvarla(A5;0)
c-) Giriş menü sekmesinden bulunan Sayı – Ondalık azalt
d-) Giriş menü sekmesinden bulunan Hizalama – Ondalık azalt

7. Aşağıdakilerden hangisi sayıyı tarih biçimine dönüştürür?

a-) Hücre – SağTuş –Hücreleri Biçimlendir – Sayı– Tarih
b-) Hücre–Sağ Tuş – Hücreleri Biçimleri – Koruma
c-) Hücre – Sağ Tuş – Hücreleri Biçimlendir – Sayı – Kesir
d-) Hücre – Sağ Tuş – Hücreleri Biçimlendir – Sayı – Metin

8. EĞERSAY formülünün kullanım alanı aşağıdaki hangi seçenekte doğru olarak verilmiştir?

a-) Hücre aralığında belli bir kritere uyan değerleri sayar
b-) Hücre aralığında belli bir kritere uyan değerleri toplar
c-) Hücre aralığında belli bir kritere uyan değerlerin grafiğini oluşturur
d-) Hücre aralığında belli bir kritere uyan değerlerin biçim ayarlarını değiştirmeye yarar

9. =EĞERSAY(A2:A10;“>50”) formülünün açılımı aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?

a-) A2 ve A10 hücrelerinde 50 den büyük hücrelerin sayısını bulur
b-) A2 den A10 hücre aralığında 50 den büyük hücrelerin sayısını bulur
c-) A2 ve A10 hücrelerinde 50 den küçük hücrelerin sayısını bulur
d-) A2 ve A10 hücre aralığında 50 den küçük hücrelerin sayısını bulur

10. A1, A10 hücre aralığındaki en büyük sayıyı veren formül hangisidir?

a-) =MAK(A1:A10)
b-) =MİN(A1:A10)
c-) =ORTALAMA(A1:A10)
d-) =BAĞ_DEĞ_DOLU_SAY(A1:A10)

11. A1, A10 hücre aralığındaki en küçük sayıyı veren formül hangisidir?

a-) =MAK(A1:A10)
b-) =MİN(A1:A10)
c-) =ORTALAMA(A1:A10)
d-) =BAĞ_DEĞ_DOLU_SAY(A1:A10)

12. A1 A10 hücre aralığındaki sayıların ortalamasını veren formül hangisidir?

a-) =MAK(A1:A10)
b-) =MİN(A1:A10)
c-) =ORTALAMA(A1:A10)
d-) =BAĞ_DEĞ_DOLU_SAY(A1:A10)

13. A1 A10 hücre aralığındaki sayıları sayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?

a-) =MAK(A1:A10)
b-) =MİN(A1:A10)
c-) =ORTALAMA(A1:A10)
d-) =BAĞ_DEĞ _SAY(A1:A10)

mexceltest174

14. Yukarıdaki tabloda öğrencilerin notunu hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?

a-) =B2*40/100+C2*60/100
b-) =ORTALA(B2:C2)
c-) =ORTALAMA(B2:C2)
d-) =(B2+C2)

mexceltest175

15. Yukarıdaki tabloda Öğrencilerin yazılı notları 50 den yukarı olan öğrenci sayısını bulan formül hangisidir?

a-) =BAĞ_DEĞ_SAY(B2:B6;“>50”)
b-) =BAĞ_DEĞ_DOLU_SAY(B2:B6;“>50”)
c-) =EĞER(B2:B6;“>50”)
d-) =EĞERSAY(B2:B6;“>50”)

16. mexceltest176 Yandaki hücrelerde bulunan düğmelerin Microsoft Excelde anlamları sırası ile nedir?

a-) Ekle – Biçim – Sil
b-) Sil – Biçim – Ekle
c-) Ekle – Sil – Biçim
d-) Ekle – Biçim – Sil

17. mexceltest177 Yandaki Ekle düğmesi ile aşağıdaki seçeneklerden hangisi yapılamaz?

a-) Hücre Ekle
b-) Satır Ekle
c-) Satır Ekle
d-) Küçük Resim Ekle

18. mexceltest178 Yandaki Sil düğmesi ile aşağıdaki seçeneklerden hangisi yapılamaz?

a-) Hücre Sil
b-) Sayfa Sil
c-) Satır Sil
d-) Sayfayı Yeniden Adlandır

19. mexceltest179 Yandaki bulunan Biçim düğmesi ile aşağıdaki seçeneklerden hangisi yapılamaz?

a-) Satır Yüksekliği ayarları
b-) Sütun Genişliği ayarları
c-) Görünürlülük ayarları
d-) Tablo biçim ayarları

mexceltest180

20. Yukarıdaki sayfa düzeni menü sekmesinde yer alan Arka plan düğmesi Microsoft Excel de ne amaçla kullanılır?

a-) Windows işletim sisteminin arka planını değiştirir
b-) Masa üstüne istenilen bir resmin getirilmesini sağlar
c-) Microsoft Excel penceresinin arka planına bir resim getirilmesini sağlar
d-) Çalışma sayfasına resim eklemeye yarar

mexceltest181

21. Yukarıdaki sayfa düzeni menü sekmesinde yer alan Başlıkları Yazdır düğmesi Microsoft Excel de ne amaçla kullanılır?

a-) Çalışma sayfasında her sayfada yenilenecek satır ve sütunların seçilmesini sağlar
b-) Çalışma sayfasında başlıkların biçimlendirilmesini ayarlar
c-) Çalışma sayfasında seçilen metinlere başlık stilini uygular
d-) Çalışma sayfasında eklenen grafiklerin başlıklarını ayarlar

mexceltest182

22. Yukarıdaki sayfa düzeni menü sekmesinde yer alan Kesmeler düğmesi Microsoft Excel de ne amaçla kullanılır?

a-) Bir sayfayı keserek diğer sayfanın başına gitmeye yarar
b-) Bir sütunu keserek diğer sütunun başına gitmeye yarar
c-) Metin kaydırma sonu ekler yeni satıra geçmeyi sağlar
d-) Çalışma sayfasına oluşturulan veri tablosunu kesmeye yarar

mexceltest183

23. Yukarıdaki sayfa düzeni menü sekmesinde yer alan Yazdırma Alanı düğmesi Microsoft Excel de ne amaçla kullanılır?

a-) Yazıcı ayarlarını yapmaya yarar
b-) Çalışma sayfasının yazıcıdan çıkacak bölümünü belirlemeye yarar
c-) Çalışma sayfasını yazıcıya gönderir
d-) Yazdır seçeneğidir


Sonraki Yazı >>

Yorum Yap