Microsoft Excel 2013 Test Soruları | Bilişim Konuları

Microsoft Excel 2013 Test Soruları

1. Aşağıdakilerden hangisi elektronik tablolama programında etkin hücrenin adresini belirten arayüz elemanıdır?

A) Formül çubuğu
B) Adres çubuğu
C) Sekmeler
D) Durum çubuğu

2. Yeni bir çalışma kitabı oluşturmak için aşağıdaki klavye kısayollarından hangisi kullanılır?

A) Ctrl+O
B) Ctrl+S
C) Shift+F11
D) Ctrl+N

3. Aşağıdakilerden hangisi bir çalışma kitabını kaydetme yöntemlerinden biri değildir?

A) Taşı ve kopyala penceresini kullanma
B) Hızlı erişim araç çubuğunda bulunan kaydet simgesi
C) Dosya menüsünden kaydet seçeneği
D) Ctrl+S klavye kısayolu

4. Satırlar ve sütunların kesişmesiyle oluşan kutular aşağıdakilerden hangisidir?

A) Formül
B) Veri
C) Hücre
D) Sekme

5. Aşağıdaki bilgilerden hangisi yanlıştır?

A) Sütunlar harflerle isimlendirilir.
B) Satırlar sayılarla isimlendirilir.
C) Elektronik tablolama dosyasına kitap adı verilir.
D) Bir çalışma kitabında sadece bir sayfa bulunabilir.




6. Elektronik tablolama programında satır ve sütunların kesişmesiyle oluşan alanlara ne ad verilir?

A) Hücre
B) Kutu
C) Bölme
D) Kare

7. Aşağıdaki karakterlerden hangisi elektronik tablolama programında eşit değildir anlamına gelir?

A) <= B) >=
C) $
D) <>

8. Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücresindeki sayıların ortalamasını verir?

A) =ORTALAMA(E1:E5/5)
B) =ORTALAMA(E1;E5)
C) =ORTALAMA(E1:E5)
D) =TOPLAMA(E1:E5)/10

9. Aşağıdaki seçeneklerden hangisinde hücre adresi doğru olarak yazılmıştır?

A) AB
B) 11
C) 1A
D) A1

10. Aşağıdakilerden hangisi mod alma operatörüdür?

A) %
B) /
C) Σ
D) #

11. Elektronik tablolama programındaki bir tabloda, en küçük değeri veren fonksiyon aşağıdakilerden hangisidir?




A) =TOPLA
B) =EĞER
C) =MİN
D) =MAK

12. Aşağıdaki tabloda 2008 yılına ait dış açığı veren D2 hücresindeki formül aşağıdakilerden hangisidir?

ecelll

A) =C2-B2
B) =TOPLA(B5/C5)
C) =TOPLA(B5*C5)
D) =(B5-C5)/2

13. Dik-eğik yazma, sayı, yazı tipi, kenarlık gibi ayarlar nereden yapılır?

A) Görünüm sekmesi
B) Veri sekmesi
C) Giriş sekmesi
D) Formüller sekmesi

14. Excel sayfasında hücrenin içinde “Kaldı” yazıyorsa yazının otomatik kırmızı olması için aşağıdaki seçeneklerden hangi özellik kullanılır?

A) İşlev ekle
B) Yazı tipi
C) Sayfa yapısı
D) Koşullu biçimlendirme

15. Bir hücrenin sağ alt köşesinde bulunan ve hücredeki veri, seri veya formülleri bitişik hücrelere kopyalayan küçük kareye ne denir?

A) Hücre kulpu
B) İmleç
C) Hücre
D) Buton

16. Bitişik olmayan hücreleri seçmek için hangi tuş kullanılır?




A) CTRL
B) ALT
C) SHIFT
D) Capslock

17. Excel programında #BAŞV! Hatası ne zaman ortaya çıkar?

A) Kaynak gösterilen hücre adreslerinde hata olduğunda ortaya çıkar.
B) Bir hücre sıfıra veya boş bir hücreye bölünmeye çalışıldığında çıkar.
C) Birbiriyle kesişmeyen hücre adresleri kullanıldığında ortaya çıkar.
D) Değer bir formülde veya fonksiyonda kullanılmadığında çıkar.

18. =YUVARLA(12,45;2) işleminin sonucu nedir?

A) 12,4
B) 12
C) 45
D) 12,45

19. A2 hücresinde yer alan metnin kelimelerinin her birinin baş harflerinin büyük harf ile yazılması için herhangi bir hücreye ne yazılmalıdır?

A) =YAZIM.DÜZENİ(A2)
B) =YAZDÜZEN(A2)
C) =YAZDÜZ(A2)
D) =YAZIMDÜZENİ(A2)

20. =Eğer(A1<50;”ZAYIF”;EĞER(A3<75;“İYİ”;“SÜPER”)) formülü; A1 hücresinde 100 değeri varken hangi sonucu verir?

A) İYİ
B) SÜPER
C) ZAYIF
D) Hata mesajı görüntülenir

Yorum Yap