Microsoft Excel Formül Uygulamaları-5 | Bilişim Konuları

Microsoft Excel Formül Uygulamaları-5

Aşağıdaki örnek excel tablosunda bir firmaya ait bazı kırtasiye ürünlerinin satışıyla ilgili bilgiler verilmektedir. Tabloya bakarak aşağıdaki excel sorularını cevaplayınız.

excel-uygulama8

Soru-1: Ürünlerin toplam fiyatının hesaplanmasını sağlayan excel formülünü yazınız.

=C2*D2

Soru-2: Ürünlerin tamamının toplam fiyatının hesaplanmasını sağlayan excel formülünü yazınız.

=TOPLA(E2:E4)

Soru-3: Ürünlerin toplam fiyatlarına denk gelen %18 KDV tutarının hesaplanmasını sağlayan excel formülünü yazınız.

=E6*0,18

Soru-4: Ürünlerin ara toplam ve KDV tutarından oluşan Genel Toplam tutarının hesaplanmasını sağlayan excel formülünü yazınız.

=E6+E7

Soru-5: Satış fiyatı en yüksek olan ürünün tespit edilmesini sağlayan excel formülünü yazınız.

=MAK(C2:C4)



Soru-6: Satış fiyatı en düşük olan ürünün tespit edilmesini sağlayan excel formülünü yazınız.

=MİN(C2:C4)

Soru-7: Ürünlerin satış miktarı en fazla olan ürünün bulunmasını sağlayan excel formülünü yazınız.

=MAK(D2:D4)

Soru-8: Ürünlerin satış miktarı en düşük olan ürünün bulunmasını sağlayan excel formülünü yazınız.

=MİN(D2:D4)

Soru-9: Ürünlerin Toplam satış tutarlarından en fazla olanı bulan excel formülünü yazınız.

=MAK(E2:E4)

Soru-10: Ürünlerin Toplam satış tutarlarından en düşük olanı bulan excel formülünü yazınız.

=MİN(E2:E4)

Yorum Yap