Paket Programlar 2.Dönem 1.Yazılı-Klasik | Bilişim Konuları

Paket Programlar 2.Dönem 1.Yazılı-Klasik

1) Kelime İşlemci Programında  Ctrl+P  tuş bileşiminin görevi nedir?
Yazdırma işlemini yapar.

 

2) Elektronik tablolama programında hücre nedir?

Satır ve sütunların kesiştiği alanları ifade eder.

 

3) Elektronik tablolama programında A3 neyi belirtir?

A sütunu ile 3. satırın kesiştiği hücreyi belirtir.

 

4) Elektronik tablolama programında satır nedir?

Yatay hücrelerin bulunduğu kısma satır denir.

 

5) Elektronik tablolama programında sütun nedir?

Dikey hücrelerin bulunduğu kısma satır denir.

 

6) Elektronik tablolama programı ile neler yapılabilir?
Tablo işlemleri, hesaplama işlemleri,grafik işlemleri yapılabilir.

 

7) Kelime işlemci programı ile neler yapılabilir?
Yazı yazma işlemleri yapılabilir.

 

8)   düğmesinin görevi nedir?

Seçili metni büyük küçük harfe dönüştürür.

 

9) Excelde  =MAK(A1:A9) formülü ne yapar?  Yazınız.
A1ile A9 arasındaki en büyük değeri verir.

 

10) Excelde B2 ile B9 arasındaki değerleri toplayan formülü yazınız.
=TOPLA(B2:B9)

 

11) Excelde =EĞERSAY (C2:C20,"<10") formülü ne yapar?  Yazınız.
 C2 ile C20 arasındaki 10’dan küçük değerlerin sayısını verir.

 

12) Excelde B1 hücresindeki değer 50’den büyükse GEÇTİ, küçükse KALDI yazdıran formülü yazınız.
=EĞER(B1>50;”GEÇTİ”;”KALDI”)

 

13) Excelde  formüllerde kullanılan * Simgesi ne operatörüdür?
Çarpım işlemi yerine getirir.

 

14) Biçim boyacısı ne işe yarar?
Bir hücre içerisindeki biçimlendirmeyi başka hücreye kopyalamak için  kullanılır.

 

15) Baskı önizleme ne için kullanılır?
Baskı ön izlemeyi kullanarak kitabınızı yazdırmadan önce kâğıt üzerinde, nasıl çıkacağını görebilirsiniz.

 

16) ^ operatörü elektronik tablolama programında ne işe yarar?
Üst alam işlevini yerine getirir.

 

17) Elektronik tablolama programında =TOPLA(B1;C5) formülü ne işe yarar?
B1 ile C5 hücrelerindeki değerleri toplar.

 

18) =BİRLEŞTİR (“Bilişim “,”Teknolojileri”) formülü sonucu hücrede ne gösterir?
Bilişim Teknolojileri

 

19) Elektronik tablolama programında tabloya bir sütun eklemek için ne yapılır?
Sütun üzerinde sağ tıklanarak ekle seçeneği seçilir.

 

20) Elektronik tablolama programında tabloya bir satır eklemek için ne yapılır?
Satır üzerinde sağ tıklanarak ekle seçeneği seçilir.

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Comment Spam Protection by WP-SpamFree