Paket Programlar Dersi Test Soruları | Bilişim Konuları

Paket Programlar Dersi Test Soruları

1. paket-sorular1 Soldaki simgelerin görevi aşağıdakilerden hangisinde doğru olarak verilmiştir.

A) Kes
B) Yazdır
C) Hizalama
D) Çizgi
E) Madde İmi

2. Kelime işlemci programında bir tabloda satır ve sütunun kesiştiği alana ne denir?

A) Satır
B) Sütun
C) Nokta
D) Hücre
E) Sınıf

3. Elektronik tablolama programı ara yüzünde harflerle gösterilen bölümlere ne ad verilir.

A) Satır
B) Sütun
C) Nokta
D) Hücre
E) Sınıf

4. Elektronik tablolama programında varsa hücre içindeki formülü yoksa hücre içindeki veriyi gösteren alanın ismi nedir?

A) Formül Çubuğu
B)Adres çubuğu
C)Sekmeler
D)Durum çubuğu
E)Şerit

5. Elektronik tablolama programında bir hücrenin “biçiminin” diğer hücrelere de aynı şekilde uygulanabilmesini sağlayan araç aşağıdakilerden hangisidir?

A) Yazı Rengi
B) Metin Vurgusu
C) Kalın
D) Üst Simge
E) Biçim Boyacısı




6. Elektronik tablolama programında yazdırma işleminin kısayol tuş bileşimi hangisidir?

A) Ctrl + C
B) Shift + P
C) Ctrl + P
D)Ctrl + A
E)Shift + Y

paket-sorular2

7,8,9 ve 10.Soruları yukarıdaki tabloya göre cevaplayınız.

7. E3 hücresinin formülü aşağıdakilerden hangisidir?

A)=ORTALAMA(B3:D3)
B)=ORTALAMA(B3;D3)
C)=ORTALAMA(B2:D2)
D)=ORTALAMA(B2;D2)
E)=ORTALAMA(C3:D3)

8. =MAK(E3:E6) formülü tabloda hangi hücreye yazılmalıdır?

A) E6
B) E7
C) D7
D) F7
E) F6

9. =EĞER(……….. ; “…………”;”…………”)
F3 hücresine yazılan yukarıdaki formülün eksik olan kısımları aşağıdaki seçeneklerden hangisinde doğru olarak verilmiştir?
(Not: Geçme Notu 50’dir.)

A) E3=50, KALDI, GEÇTİ
B) E3<40, KALDI, KALDI
C) E3>50, KALDI, GEÇTİ
D) E3<50, KALDI, GEÇTİ
E) E3<50, GEÇTİ, KALDI

10. Elektronik tablolama programında büyük eşittir operatörü hangisidir?

A) >=
B) <=
C) <
D) =
E) ><

11. Elektronik tablolama programında Grafik Ekleme simgesi aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?

paket-sorular3




12. Sunu hazırlama programında gösteriyi başlatmak için hangi tuş kullanılır?

A) F2
B) F6
C) F1
D) F9
E) F5

13. Sunu hazırlama programında yeni bir oluşturmak için hangi tuş kullanılır?

A) Ctrl+S
B) Ctrl+M
C) Ctrl+N
D) Ctrl+A
E) Ctrl+X

14. Aşağıdakilerden hangisi slaytın yatay mı dikey mi olacağının ayarlandığı kısımdır?

A) Sayfa Yapısı
B) Temalar
C)Başvurular
D) Görünüm
E) Animasyon

15. Sunu hazırlama programının (Power Point Programının) dosya uzantısı hangi seçenekte doğru olarak verilmiştir?

A) jpeg
B) accdb
C) xlsx
D) pptx
E) docx


Sonraki Yazı >>

Yorum Yap