Excel Soruları 2019 | Bilişim Konuları

Etiket -excel soruları 2019

1) Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir? a) =ortalama(B2:B5) b) =ortalama(C2:C5) c) =ortalama(C2;C5) d) =ortalama(B2;B5) 2) Aşağıdaki yollardan hangisi ile hücrelere […]

1) Excel çalışma kitabında sütun ile satırın birleştiği bölüme verilen ad hangisidir? a) Sütun b) Satır c) İşlev d) Hücre 2) Bir hücrenin içinde # […]

1) Aşağıdakilerden Hangisi Excel De Hücredeki Metni Yönlendirir?(Yazıyı Dikey Vb. Yapmak) A. (Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Simgesi B. Ekle Sekmesi […]

1. =TOPLA(B2;B7) formülün açılımı aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. B2 ile B7 arasındaki sayıların toplamını alır b. Sadece B2 ve B7 hücrelerinin toplamını […]

151. Biçim –Sütun – En Uygun Genişlik seçeneği aşağıdaki işlemlerden hangisini yapar? a. Satır yüksekliğini daraltır ve yazıyı buraya sıkıştırarak sığdırır b. Sütun genişliğini hücrede […]

1. Seçili hücreye kenarlık eklemek için izlenen yol aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. Biçim – Hücreler – Hizalama – Kenarlık b. Biçim – Hücreler […]

1. Biçim Menüsü Hücreler komutunun klavyedeki kısa yolu aşağıdakilerden hangisinde doğru olarak verilmiştir? a. CTRL + 2 b. CTRL +1 c. CTRL + 3 d. […]

1.  Yan tarafta görülen şekildeki iki madde hangi komut içerisinde yer alır? a. Ekle b. Satır c. Hücreler d. Sütun 2.  şekilde yansıyan harfler Excel […]

1. Her sayfanın üstüne ve her sayfanın altına girilen Üst Bilgi ve Alt Bilgi komutları hangi menüde yer alır? a. Görünüm b. Dosya c. Ekle d. […]

1. Aşağıda yazılı maddelerden hangisi Düzen menüsü için söylenemez? a. Sayfa Silme, Sayfayı Kaydetme b. Satır ekleme, Kopyalama yapmak c. Çalışma Sayfası Silme, Satır Silme […]

1. Microsoft Excel uygulamasını başlatmanın yolu aşağıdakilerden hangisidir? a. Başlat – Programlar b. Başlat Ayarlar c. Başlat – Programlar – Donatılar d. Başla- Ayarlar- Denetim […]

1/212