Excel Test Soruları | Bilişim Konuları

Etiket -excel test soruları

1. Aşağıdakilerden hangisi elektronik tablolama programında etkin hücrenin adresini belirten arayüz elemanıdır? A) Formül çubuğu B) Adres çubuğu C) Sekmeler D) Durum çubuğu 2. Yeni […]

1) Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir? a) =ortalama(B2:B5) b) =ortalama(C2:C5) c) =ortalama(C2;C5) d) =ortalama(B2;B5) 2) Aşağıdaki yollardan hangisi ile hücrelere […]

1) Excel çalışma kitabında sütun ile satırın birleştiği bölüme verilen ad hangisidir? a) Sütun b) Satır c) İşlev d) Hücre 2) Bir hücrenin içinde # […]

1. Aşağıdakilerden hangisi hücre içinde yazılan sayının 14Mart 2012 Cumartesi şeklinde görünmesini sağlar? a-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aaaa-yyyy b-) Giriş […]

1. =EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? a-) A2 b-) B2 c-) A2+B2 d-) A2*B2 2. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir? […]

1. Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir? a-) =Topla(B2:B6) b-) =Mak(B2:B6) c-) =Min(B2:B6) d-) =Mak(B2;B6) 2. Birden fazla hücreyi birleştirip verileri […]

1.  Soldaki simgelerin görevi aşağıdakilerden hangisinde doğru olarak verilmiştir. A) Kes B) Yazdır C) Hizalama D) Çizgi E) Madde İmi 2. Kelime işlemci programında bir […]

Microsoft Windows 1. Microsoft Windows Programında tarih ve saati değiştirerek 19 Mayıs 1999 saat 9:30 yapınız. 2. Microsoft Windows Programında “Windows” ana klasöründe bulunan “Calc.exe” […]

1. =TOPLA(B2;B7) formülün açılımı aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. B2 ile B7 arasındaki sayıların toplamını alır b. Sadece B2 ve B7 hücrelerinin toplamını […]

151. Biçim –Sütun – En Uygun Genişlik seçeneği aşağıdaki işlemlerden hangisini yapar? a. Satır yüksekliğini daraltır ve yazıyı buraya sıkıştırarak sığdırır b. Sütun genişliğini hücrede […]

1. Seçili hücreye kenarlık eklemek için izlenen yol aşağıdaki maddelerden hangisinde doğru olarak verilmiştir? a. Biçim – Hücreler – Hizalama – Kenarlık b. Biçim – Hücreler […]

1/3123