zor excel soruları arşivleri | Bilişim Konuları

Etiket -zor excel soruları

1. Aşağıdakilerden hangisi hücre içinde yazılan sayının 14Mart 2012 Cumartesi şeklinde görünmesini sağlar? a-) Giriş – Sayı – Sayı– İsteğe uyarlanmış – gg-aaaa-yyyy b-) Giriş […]


1. =EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? a-) A2 b-) B2 c-) A2+B2 d-) A2*B2 2. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir? […]